Microsoft Office
Word 2016 for Windows
Tools for Your Research Paper
# Table of Contents

## Introduction

Learning Objectives ............................................................................................................ 4

Styles ................................................................................................................................. 5

  Applying a Heading Style ................................................................................................. 5

Inserting a Table of Contents ............................................................................................ 6

  Updating the Table of Contents ....................................................................................... 7

Footnotes and Endnotes ..................................................................................................... 8

  Insert a Footnote ............................................................................................................... 8

  Insert an Endnote ............................................................................................................ 9

  Additional Settings for Footnotes and Endnotes ............................................................. 9

Citations ............................................................................................................................. 11

  Insert Citation .................................................................................................................. 11

  Insert Saved Citation ...................................................................................................... 12

  Adding Placeholders ..................................................................................................... 13

  Add Saved Placeholder ................................................................................................... 14

  Updating Citations and Placeholders ............................................................................. 14

  Managing Sources ......................................................................................................... 15

Bibliography ....................................................................................................................... 17

  Creating a Bibliography ................................................................................................. 17

  Updating the Bibliography .............................................................................................. 18

Inserting Captions to Pictures or Tables .......................................................................... 18

Cross-Reference ............................................................................................................... 20

Insert a Table of Figures ................................................................................................. 21

  Updating the Table of Figures ....................................................................................... 22

Additional Help .................................................................................................................. 22
Introduction

This booklet is the companion document to the Word 2016: Tools for Your Research Paper workshop. The booklet will show users how to utilize tools under the References tab in the Ribbon, such as inserting a table of contents, inserting citations and managing your saved citations from previous sessions, adding captions and footnotes/endnotes, and using cross-references.

Learning Objectives

After completing the instructions in this booklet, you will be able to:

- Insert and update your table of contents.
- Add footnotes/endnotes to your document.
- Add citations and placeholders.
- Understand how to manage your citations and placeholders.
- Insert and update a Bibliography.
- Insert captions and using the cross-reference tool to create hyperlinks.
- Inserting a table of figures.
**Styles**

A *Style* is a predefined combination of font style, color, and size that you can use to format the text in your document. Using styles can help you create documents that have a more professional, and consistent, appearance. The *Heading Styles* are important when using the *table of contents* tool.

**Applying a Heading Style**

The following explains how to apply a heading to your document.

1. Select the text that you want to format (e.g. chapter or section title).
2. On the *Home* tab, in the *Styles* group, click on the *Heading 1* style.

3. You can also access your styles from the *Mini Toolbar*. After selecting your text, the *Mini Toolbar* will appear. Click the *Styles* button on the right.

**Note**: There are up to nine multilevel numbered *Heading Styles* available. Below is a sample of Headings 1 through 3.

**Chapter 1: Elephants – Heading 1**
**General Information – Heading 2**
**African Elephants – Heading 3**

**Note**: For more information on using *Styles*, refer to the documentation *Word 2016: Formatting your Document* at [https://uits.kennesaw.edu/cdoc](https://uits.kennesaw.edu/cdoc).
Inserting a Table of Contents

Word provides a quick and easy way to create a *Table of Contents* page for your document; provided you have already applied the proper headings to the chapters/sections throughout your document (See Applying a Heading Style for more information).

1. Click to **place your cursor** in the document where you want to place the *Table of Contents*.
2. Click the **References** tab (See Figure 4).
3. In the **References** tab, click on **Table of Contents** (See Figure 4).
4. A list of *content tables* will appear. Click on **Table of Contents** (See Figure 4).

![Figure 4 - Table of Contents List](image-url)
5. Your *Table of Contents* will be inserted into the document.

### Table of Contents

Elephants .................................................................................................................. 3
  General.................................................................................................................. 3
  What do they eat? ................................................................................................. 4
Giraffes .................................................................................................................... 4
  General.................................................................................................................. 4
  What do they eat? ................................................................................................. 5
Cougars .................................................................................................................... 6
  General.................................................................................................................. 6
  What do they eat? ................................................................................................. 7
Hyenas ..................................................................................................................... 7
  General.................................................................................................................. 7
  What do they eat? ................................................................................................. 7

#### Figure 5 - Table of Contents

### Updating the Table of Contents

If you make changes to the document after you have added the *Table of Contents*, you can update the table to reflect the new changes (e.g. additional sections added, or altered page numbers). The following explains how to update the table of contents.

1. Click on the **Table of Contents** (See Figure 6).
2. Click on **Update Table** (See Figure 6).

#### Figure 6 - Update Table
3. In the *Update Table of Contents* window, click on **Update entire table** (See Figure 7).
4. Click the **OK** button (See Figure 7).

**Note:** It is recommended to select **Update entire table**, as this option will update page numbers and any additional headings added to your document.

![Figure 7 - Update Entire Table](image)

### Footnotes and Endnotes

Footnotes and Endnotes provide referencing information for specific text in a document. Footnotes appear at the bottom of the page on which the reference mark appears. Endnotes appear at the end of a section or document.

#### Insert a Footnote

The following explains how to insert a footnote on a page.

1. Click in the document at the location where you want to insert your footnote.
2. Click the **References** tab (See Figure 8).
3. In the **References** tab, click on **Insert Footnote** (See Figure 8).

![Figure 8 - Insert Footnote](image)

4. The footnote will be inserted into your document at the location selected, and at the bottom of the page. Type your text in the **footnote entry** at the bottom of the page.

![Figure 9 - Type Your Footnote](image)

5. Once finished entering your text, click **anywhere** within your document to leave the footnote.
6. To edit the text in your footnote, just click on the text in your footnote to edit.
Insert an Endnote

The following explains how to insert an endnote on a page.

1. Click in the document at the location where you want to insert your endnote.
2. Click the References tab (See Figure 10).
3. In the References tab, click on Insert Endnote (See Figure 10).

4. The endnote will be inserted into your document at the location selected, and at the bottom of the document. Type your text in the endnote entry at the bottom of the document.

5. Once finished entering your text, click anywhere within your document to leave the endnote.
6. To edit the text in your endnote, just click on the text in your endnote to edit.

Additional Settings for Footnotes and Endnotes

Additional settings are available for changing the location, layout, and format of footnotes and endnotes.

1. Click the References tab (See Figure 12).
2. In the References tab, click the Dialog Box Launcher in the Footnotes grouping (See Figure 12).
3. In the *Footnote and Endnote* window, you can do the following.
   a. **Location** - Provides options for changing the location of where your *Footnotes/Endnotes* appear within your document (See Figure 13).
   b. **Footnote layout** - Gives you the option to split your footnote into columns (See Figure 13).
   c. **Format** - Provides options for altering the number format (e.g. I, II, III or A, B, C), changing the starting number, whether to use continuous numbering throughout the document, or restart the numbering on each page or section (See Figure 13).
   d. **Apply changes** - Allows you to apply your changes to certain sections of your document (See Figure 13).

4. Click the **Apply** button (See Figure 13).
Citations

A Citation is information about a source referenced in the document. By using the Insert Citation tool, you can add the citation to your document and the new source will be saved on your computer. You can then insert the citation whenever needed in your document from your “citation database”. You can even insert citations into future documents you write.

Insert Citation

1. Click after the text where you want to insert your citation.
2. Click the References tab (See Figure 14).
3. In the Reference tab, click on the Style dropdown to select your citation style (See Figure 14).
   **Note:** The style selected in step 3 will affect what information Word collects when creating your citation. If the Style: dropdown already shows your desired style, skip to step 4.

4. Click on Insert Citation (See Figure 15).
5. Click on Add New Source (See Figure 15).
6. The Create Source window will appear showing the recommended fields to complete the source citation.
   a. **Type of Source** - Change the type of source you are citing, click on the dropdown box in the Type of Source field to select a new source (e.g. Book, Journal, Webpage, etc.) (See Figure 16).
   b. **Bibliography Fields** - Type your information into the fields provided (See Figure 16).
      **Note**: Clicking on the Edit button (where available) will allow you to enter names via *first, middle, and last name*.
   c. **Show All Bibliography Fields** - If you need to add additional information (See Figure 16).
      **Note**: Additional fields will appear in the Create Source window with recommended fields marked with a red asterisk.
7. Click the OK button (See Figure 16).

![Figure 16 - Create Source](image)

**Insert Saved Citation**

1. Click after the text where you want to insert your citation.
2. Click the **References** tab (See Figure 17).
3. Click **Insert Citation** (See Figure 17).
4. Click on a saved citation (See Figure 17).

![Figure 17 - Insert Saved Citation](image)
Adding Placeholders

*Placeholders* are helpful for placing a temporary citation into your document that you can later update. If you use the same placeholder multiple times, when you finally update the information, the rest of your placeholders will automatically update as well. The following explains how to add a placeholder to your document.

1. Click after the **text** where you want to insert your placeholder.
2. Click the **References** tab (See Figure 18).
3. Click **Insert Citation** (See Figure 18).
4. Click on **Add New Placeholder** (See Figure 18).
5. In the **Placeholder Name** window, type a **name** for your placeholder (See Figure 19).
6. Click the **OK** button (See Figure 19).

**Note:** When typing a name for your placeholder, you will not be allowed to use spaces. The placeholder name should be something that will help you remember what source it belongs to later.
Add Saved Placeholder

1. Click after the text where you want to insert your placeholder.
2. Click the References tab (See Figure 20).
3. Click Insert Citation (See Figure 20).
4. Click on a saved placeholder (See Figure 20).

Figure 20 - Insert Saved Placeholder

Updating Citations and Placeholders

Citations and Placeholders can easily be updated once they have been inserted into your document. The following shows how to update citations/placeholders.

1. Click the Citation/Placeholder within your document to select it (See Figure 21).
2. Click the drop-down arrow (See Figure 21).
3. Click Edit Source (See Figure 21)

The Asian elephants are smaller than the African. They grow to be between 18 and 21 feet (5 1/2 to 6 1/2 meters) long and 8 to 10 feet (2 1/2 to 3 meters) tall. They weigh about 11,000 pounds which is 5 1/2 tons (5,000 kilograms or five metric tons). Elephants’ skin is gray black when they are young, but it becomes pinkish white as they grow older. The tough skin may be as thick as 1 1/2 inches (four centimeters). It is not very hairy and it does have some short hair. Even though it is so thick, elephants’ skin is very sensitive. They need to take very good care of their skin so that they do not get diseases or parasites.

Three ways to tell the difference between an Asian elephant and an African elephant are their legs, their ears, and their tusks. Asian elephants have larger and flatter ears. An African elephant does not have this dip but has a hump at the top of their heads. At their heads, backs, and shoulders. Asian elephant’s heads are larger than African elephant’s heads. (Kramer, 2010)

Figure 21 - Edit Source
4. In *Edit Source* window, make your updates to your *citation/placeHolder* as required.
5. Click the **OK** button (See Figure 22).

**Note:** When updating a placeholder that occurs multiple times in your document, you only need to click on one of them to update all placeholders of the same type.

![Figure 22 - Edit Source Window](image)

**Managing Sources**

As you continue adding sources to your documents, Word will keep track of your sources. You can continue adding these sources to your document, and even use them in separate documents created on your computer. The following shows how to manage your list of stored sources between documents.

1. Click the **References** tab (See Figure 23).
2. Click **Manage Sources** (See Figure 23).

![Figure 23 - Manage Sources](image)
3. The Source Manager window will appear. The Master List will show all sources you have entered using the citation tool, while the Current List will show sources in your current document. From here you will be able to search, sort, copy, delete, edit, and add sources.
   a. **Search** - To search for a particular source, type your search parameters in the Search field. The Master List will automatically search for your request (See Figure 24).
   b. **Sort** - To change how your sources are sorted (See Figure 24).
   c. **Copy** - To add one of your sources to your current list, select it from the Master List and click Copy to move it to your Current List (See Figure 24). This will make the source accessible from Insert Citation.
   d. **Delete** - To delete a source (See Figure 24).
   e. **Edit** - To edit an existing source (See Figure 24).
   f. **New** - To create a new source (See Figure 24).
4. Click the **Close** button (See Figure 24).
Bibliography

A bibliography is a collection of your citations. If you have been using the Insert Citation tool, then Word can quickly and easily create a bibliography for you (similar to Inserting a Table of Contents).

Creating a Bibliography

1. Click in the document where you want to insert your bibliography (e.g. end of the document).
2. Click the References tab (See Figure 25).
3. Click Bibliography (See Figure 25).
4. In the Bibliography drop-down menu, click on Bibliography (See Figure 25).

5. Your Bibliography will be inserted into your document.

Bibliography

Updating the Bibliography

If you make changes to the document after you have added the Bibliography, you can update it to reflect the new changes (e.g. additional sections added, or altered page numbers). The following explains how to update the bibliography.

1. Click on the Bibliography (See Figure 27).
2. Click Update Citations and Bibliography (See Figure 27).
3. Your Bibliography will be updated and any newly added citations will appear.

![Figure 27 - Update Citations and Bibliography](image)

Inserting Captions to Pictures or Tables

If you are writing a long document with pictures, captions can help provide additional reference to your readers (such as the captions in this guide). Captions can be added to pictures, graphs, tables, that have already been inserted into your document. The following explains how to add a caption to a picture.

1. Click on the picture to select it.
2. Click the References tab (See Figure 28).
3. Click Insert Caption (See Figure 28).

![Figure 28 - Insert Caption](image)
4. In the *Caption* window, type a **name** for your caption in the *Caption* field (See Figure 29).

5. Click the **OK** button (See Figure 29).

**Note:** You can choose a different label for your caption, create a new label to display, or exclude a label altogether from your caption.

**Note:** The process for adding captions to tables or charts is the same as adding captions to a picture.

![Caption](image1)

**Figure 29 - Caption**

6. Your caption will be added to your picture.

![Caption Added to Image](image2)

**Figure 30 - Caption Added to Image**
Cross-Reference

Cross-referencing information is helpful for when you need to direct the reader’s attention to a chart, image, or section within your document. Once inserted, the cross-reference will make a note about the referenced information, and can create a link to redirect the reader (e.g. this document uses several cross-references. Try clicking on one of the “See Figure...” notes).

You can use the cross-reference feature to reference captions, footnotes, endnotes, headings, and more. The following will show how to cross-reference an existing caption within the document.

1. In the document, type the text that begins the cross-reference (e.g. “For more information, see...”).
2. Click the References tab (See Figure 31).
3. Click Cross-reference (See Figure 31).
4. In the Cross-reference window, select the following.
   a. Reference Type - Select a reference from the list (See Figure 32).
      Note: Make sure the Insert as hyperlink box is checked. This will insert the cross-reference as a hyperlink so readers can click the link to be redirected.
   b. Insert reference to - Select how the reference will be inserted into the text (e.g. entire caption, only label and number, only page number, etc.) (See Figure 32).
   c. For which caption - Select the reference that will be inserted (See Figure 32).
5. Click the Insert button (See Figure 32).
Insert a Table of Figures

Similar to Inserting a Table of Contents, using the Insert Table of Figures tool can quickly create a table that contains all of the captions and which page they appear on in your document. The following explains how to insert a table of figures.

1. Click to place your cursor in the document where you want to place the table of figures.
2. Click the References tab (See Figure 33).
3. Click on Insert Table of Figures (See Figure 33).
4. In the Table of Figures window, click the OK button.

Figure 33 - Insert Table of Figures

Figure 34 - Table of Figures
Updating the Table of Figures

1. Click the **Table of Figures** to select it.
2. Click the **References** tab (See Figure 35).
3. Click **Update Table** (See Figure 35).

4. Click **Update entire table** (See Figure 36).
5. Click the **OK** button (See Figure 36).

**Note:** It is recommended to select **Update entire table**, as this option will update page numbers and any additional figures added to your document.

Additional Help

For additional support, please contact the KSU Service Desk:

**KSU Service Desk for Faculty & Staff**
- Phone: 470-578-6999
- Email: service@kennesaw.edu
- Website: http://uits.kennesaw.edu

**KSU Student Helpdesk**
- Phone: 470-578-3555
- Email: studenthelpdesk@kennesaw.edu
- Website: http://uits.kennesaw.edu