Microsoft Office
Word 2016 for Windows
Introduction to Word
# Microsoft Office: Word 2016 for Windows

## Introduction to Word

## Table of Contents

<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Introduction</td>
<td>5</td>
</tr>
<tr>
<td>Learning Objectives</td>
<td>5</td>
</tr>
<tr>
<td>The Word 2016 Interface</td>
<td>6</td>
</tr>
<tr>
<td>The Backstage View</td>
<td>6</td>
</tr>
<tr>
<td>The Ribbon</td>
<td>7</td>
</tr>
<tr>
<td>Customizing the Ribbon</td>
<td>7</td>
</tr>
<tr>
<td>The Quick Access Toolbar</td>
<td>9</td>
</tr>
<tr>
<td>Tell Me</td>
<td>10</td>
</tr>
<tr>
<td>Search for Features</td>
<td>10</td>
</tr>
<tr>
<td>Get Help with Word</td>
<td>11</td>
</tr>
<tr>
<td>Smart Lookup</td>
<td>12</td>
</tr>
<tr>
<td>The Mini Toolbar</td>
<td>13</td>
</tr>
<tr>
<td>Disable the Mini Toolbar</td>
<td>13</td>
</tr>
<tr>
<td>The Status Bar</td>
<td>13</td>
</tr>
<tr>
<td>Customize the Status Bar</td>
<td>14</td>
</tr>
<tr>
<td>Creating a New Document</td>
<td>14</td>
</tr>
<tr>
<td>Setting up Your Document</td>
<td>15</td>
</tr>
<tr>
<td>Setting Margins</td>
<td>16</td>
</tr>
<tr>
<td>Setting the Default Font</td>
<td>16</td>
</tr>
<tr>
<td>Setting Default Paragraph Alignment</td>
<td>18</td>
</tr>
<tr>
<td>Adding Styles</td>
<td>19</td>
</tr>
<tr>
<td>Add a Style to Your Document</td>
<td>19</td>
</tr>
<tr>
<td>Adding Themes</td>
<td>20</td>
</tr>
<tr>
<td>Editing a Document</td>
<td>21</td>
</tr>
<tr>
<td>Entering Text</td>
<td>21</td>
</tr>
<tr>
<td>Formatting Text</td>
<td>21</td>
</tr>
<tr>
<td>Topic</td>
<td>Page</td>
</tr>
<tr>
<td>-----------------------------</td>
<td>------</td>
</tr>
<tr>
<td>Character Formatting</td>
<td>21</td>
</tr>
<tr>
<td>Paragraph Formatting</td>
<td>21</td>
</tr>
<tr>
<td>Enabling the Ruler</td>
<td>22</td>
</tr>
<tr>
<td>Setting Tab Stops</td>
<td>22</td>
</tr>
<tr>
<td>Adding a Leader to Tab Stops</td>
<td>23</td>
</tr>
<tr>
<td>Selecting Different Tab Stops</td>
<td>24</td>
</tr>
<tr>
<td>Headers and Footers</td>
<td>24</td>
</tr>
<tr>
<td>Editing Headers &amp; Footers</td>
<td>25</td>
</tr>
<tr>
<td>Removing Headers &amp; Footers</td>
<td>25</td>
</tr>
<tr>
<td>Adding Page Numbers to Your Document</td>
<td>26</td>
</tr>
<tr>
<td>Cut, Copy, and Paste Text</td>
<td>26</td>
</tr>
<tr>
<td>Cutting and Pasting Text</td>
<td>26</td>
</tr>
<tr>
<td>Copying and Pasting Text</td>
<td>27</td>
</tr>
<tr>
<td>Navigating the Document</td>
<td>27</td>
</tr>
<tr>
<td>Using Find</td>
<td>28</td>
</tr>
<tr>
<td>Using Go To</td>
<td>28</td>
</tr>
<tr>
<td>Navigation Pane</td>
<td>29</td>
</tr>
<tr>
<td>Proofing and AutoCorrect Options</td>
<td>30</td>
</tr>
<tr>
<td>AutoCorrect Options</td>
<td>30</td>
</tr>
<tr>
<td>Spelling &amp; Grammar Check</td>
<td>31</td>
</tr>
<tr>
<td>Thesaurus</td>
<td>32</td>
</tr>
<tr>
<td>Saving a Document</td>
<td>33</td>
</tr>
<tr>
<td>Compatibility Mode</td>
<td>35</td>
</tr>
<tr>
<td>Printing a Document</td>
<td>36</td>
</tr>
<tr>
<td>Additional Help</td>
<td>37</td>
</tr>
</tbody>
</table>
Introduction
This booklet is the companion document to the Intro to Word 2016 workshop. It includes an introduction to the interface, and covers the various aspects of creating, formatting, editing, saving, and printing a document.

Learning Objectives
After completing the instructions in this booklet, you will be able to:

- Identify the components of the Word 2016 interface.
- Use the Tell Me feature to enter words and phrases related to what you want to do next to quickly access features or actions.
- Create a new document.
- Set document margins.
- Set paragraph alignment, indentation, and spacing.
- Set tabs.
- Add headers and footers to a document.
- Apply a theme to a document.
- Format text.
- Check the document for spelling and grammar.
The Word 2016 Interface

The Word 2016 interface is very similar to the Word 2013 interface, with a few minor changes. The following describes the Word 2016 interface.

The Backstage View

When first opening the program, the user will be presented with options to open recent documents, start a new blank document, or select from a number of templates. The following explains how to enter the Backstage View after creating your document:

1. Click the File tab.

2. From the Backstage View, you can perform the following actions:
   a. **Back** - Takes you back to edit your document (See Figure 2).
   b. **Info** - Obtain information about your documents (See Figure 2).
   c. **New** - Create a new document from a blank or pre-formatted template (See Figure 2).
   d. **Open** - Open a document (See Figure 2).
   e. **Save** - Save the document to keep your edits (See Figure 2).
   f. **Save As** - Resave a saved document as a different filename or file type (See Figure 2).
   g. **Print** - Print documents and see a preview of your document (See Figure 2).
   h. **Close** - Close the document (See Figure 2).

![Figure 1 - File Tab (Backstage View)](image1)

![Figure 2 - Backstage View](image2)
The Ribbon
The Ribbon is a panel that contains functional groupings of buttons and drop-down lists organized by tabs. Each product in the Office Suite has a set of tabs that pertain to the functionality of that application. Each tab is further divided into groups such as the Font and Paragraph.

At the bottom right-hand corner of some groups, there is a diagonal arrow called a Dialog Box Launcher (See Figure 4). Clicking this button opens a dialog box for that group containing further option selections for the group.

Contextual tabs will appear depending on what you are working on. For example, if you’ve inserted pictures, the tab appears whenever a picture is selected.

Customizing the Ribbon
You can hide/unhide tabs that you do not use, or create your own tab of favorite tools. The following explains how to customize the Ribbon to build your own tabs and groups.

1. Click the File tab.

2. In the Backstage View, click Options.
3. In the Word Options dialog box, click Customize Ribbon (See Figure 7).
4. Click the New Tab button (See Figure 7).
5. A New Tab has been added in the list of Main Tabs. Under New Tab, you will see New Group is already selected for you (See Figure 7).
6. From the column on the left, select a command from the list under Choose commands from to add to the New Group (See Figure 7).
7. Click the Add button (See Figure 7).

![Figure 7 - Creating a New Tab](image)

8. The command will be added to your New Group tab.
9. To rename the tab or group, right-click on the New Tab or New Group (See Figure 8).
10. Click Rename (See Figure 8).
11. To hide a tab, remove the check-mark next to the name of the tab (See Figure 8).

![Figure 8 - Rename New Tab or New Group](image)
The Quick Access Toolbar

The Quick Access Toolbar is located in the upper-left part of the main Word window, above the File and Home tabs. It provides easy access to commands that you may use often and be customized to your preferences. The following explains how to customize the Quick Access Toolbar:

1. Click the drop-down arrow in the Quick Access Toolbar (See Figure 9).
2. In the Customize Quick Access Toolbar drop-down menu, click the command(s) you wish to add or remove from your Quick Access Toolbar (See Figure 9).
3. Click More Commands (See Figure 9).

![Figure 9 - Customize Quick Access Toolbar](image)

4. In the Customize Quick Access Toolbar window, from the column on the left, select a command from the list under Choose commands from to add to your Quick Access Toolbar (See Figure 10).
5. Click the Add button (See Figure 10).
6. Click the Ok button (See Figure 10).

![Figure 10 - Adding Commands to the Quick Access Toolbar](image)
Tell Me
The Tell Me feature allows you to enter words and phrases related to what you want to do next to quickly access features or actions. It can also be used to look up helpful information related to the topic. It is located on the Menu bar, above the ribbon.

Search for Features
1. Click the Tell Me box.

2. Type the feature you are looking for (See Figure 12).
3. In the Tell Me drop-down, you will receive a list of features based on your search. Click the Feature you were looking for (See Figure 12).

4. You will either be taken to the feature or a dialog box of that feature will open.
Get Help with Word

To receive Microsoft Word Help, either type in the Tell Me box or press the F1 key on the keyboard.

1. Click in the Tell Me box.

2. Type your question you want help with (See Figure 15).

3. In the Tell Me drop-down, click Get Help on “question” (See Figure 15).

4. In the Word 2016 Help dialog box, you will get a list of help topics based on your search. Click the Topic you wanted help with.
Smart Lookup
Use Smart Lookup to search Bing (Microsoft’s internet search engine) to provide you with search results for a word or phrase.

1. Click the Tell Me box.

2. Type a **word or phrase** you are looking up information for (See Figure 18).

3. In the *Tell Me* drop-down, click **Smart Lookup on “word”** (See Figure 18).

4. In the *Insights* pane, you will receive the following information:
   a. **Explore** - Wiki articles, image search, and related searches from the internet (See Figure 19).
   b. **Define** - A list of definitions (See Figure 19).

**Note:** The *Insights* pane uses the Microsoft search engine Bing. For **Smart Lookup** to work you have to be connected to the internet.
The Mini Toolbar

The *Mini Toolbar* is a toolbar that appears when you select text. The *Mini Toolbar* provides quick access to some commonly used formatting tools, such as font, font size, bold, italics, and more.

![Image of Mini Toolbar]

**Figure 20 - Mini Toolbar**

Disable the Mini Toolbar

1. Click the **File** tab.
2. In the **Backstage View**, click **Options**.
3. In the **Word Options** dialog box, click **General** (See Figure 21).
4. Under the **User Interface options** section, click the checkbox for *Show Mini Toolbar on selection* (See Figure 21).
5. Click the **OK** button (See Figure 21).

![Image of Word Options dialog box]

**Figure 21 - Turn off the Mini Toolbar**

The Status Bar

The *Status Bar* is located at the bottom of the Word window and gives you an “at a glance” snapshot of important information regarding your current document (e.g. number of pages, number of words, proofing errors, etc.).

![Image of Status Bar]

**Figure 22 - Status Bar**
Customize the Status Bar

1. Right-click the **Status Bar** (See Figure 23).
2. In the **Customize Status Bar** drop-down menu, click an **option** to add it (See Figure 23).
3. When finished, click anywhere outside the **Customize Status Bar** drop-down.

![Figure 23 - Customize Status Bar](image)

Creating a New Document

The following shows how to create a *Blank Document* in Word:

1. Click the **File** tab.

![Figure 24 - File Tab (Backstage View)](image)
2. In the Backstage View, click New (See Figure 25).
3. Click Blank Document (See Figure 25).

Setting up Your Document

When you begin creating a new Word document, there are certain aspects of the document that you should consider, such as margin settings, fonts and styles, and line spacing. Making these choices before you begin typing could save you time editing your document later on.
Setting Margins
Page margins, the blank space around the edges of the page, can contribute to the impression your document makes, and even how easy it is to read. A few clicks set the margins for a page or an entire document. The following instructions explain how to change the margin settings:

1. Click the **Layout** tab (See Figure 26).
2. Click the **Margins** button (See Figure 26).
3. Click one of the **preset margin options** (See Figure 26).

**Note:** Clicking on **Custom Margins** at the bottom of the **Margin** options will open the **Page Setup** window and allow you to enter the specific margin values that you want.

![Figure 26 - Margins](image)

Setting the Default Font
You can change the default font options so your favorite font is always selected in Word. The following explains how to change the default font options:

1. Click the **Home** tab (See Figure 27).
2. In the **Font** group, click the **Font Dialog Box Launcher** (See Figure 27).

![Figure 27 - Font Dialog Box Launcher](image)
3. In the Font dialog box, you can change the **Font, Font style, Size, Font color, Underline style, and Effects** (See Figure 28).

4. Click **Set As Default** (See Figure 28).

5. In the **Set As Default** dialog box, make a **selection** based on your preference (See Figure 29).

6. Click the **OK** button (See Figure 29).
Setting Default Paragraph Alignment

You can change the default paragraph alignment options so it is always spaced how you want it to be in Word. Alignment, indentation, and line spacing are all set from the Paragraph dialog box. The following explains how to change the default paragraph options:

1. Click the Home tab (See Figure 30).
2. In the Paragraph group, click the Paragraph Dialog Box Launcher (See Figure 30).

3. In the Paragraph dialog box, you can change the Alignment, Outline level, Indentation, and Spacing (See Figure 31).
4. Click Set As Default (See Figure 31).

5. In the Set As Default dialog box, make a selection based on your preference (See Figure 32).
6. Click the OK button (See Figure 32).
Adding Styles

The Styles Gallery is a combination of text formatting options which are saved under a single name. Using styles can make formatting text faster and easier than applying individual formatting options. Styles can also help with navigating your document, and marking sections for later use in a table of contents.

The choices in the Styles Gallery incorporate a feature called Live Preview. When you hover your mouse over a selection in a Gallery, your document takes on the formatting attributes of that selection in order to give you a preview of how that selection will look when applied to your document.

Add a Style to Your Document

1. Select the text you wish to add a style to (See Figure 33).
2. Click the Home tab (See Figure 33).
3. Click one of the preset styles (See Figure 33).

Note: Only the most recently used Styles in the Styles Gallery are displayed on the ribbon. The entire Styles Gallery can be displayed by clicking the more button at the right of the displayed Styles.

4. The style will be added to your selected text.
Adding Themes

A Theme is a set of formatting options that is applied to an entire document. A theme includes a set of colors, a set of fonts, and a set of effects. Using themes shortens formatting time and provides a unified, professional appearance.

Themes can be accessed from the Design tab. From here you can select a theme from the Document Formatting group, as well as customize the colors, fonts, and effects of a theme. The default theme that is applied to every new document is the Office Theme. The following shows how to apply a different theme to a document:

1. Click the Design tab (See Figure 35).
2. Click the Themes button (See Figure 35).
3. Click the Theme to apply it to your document (See Figure 35).

Note: Hover the mouse over the selections in the Themes Gallery to preview how each theme will look when applied to your document.

![Themes](image)
Editing a Document

Entering Text
Word will automatically wrap text when the cursor reaches the right margin. There is no need to press the ENTER key unless you want to start a new paragraph or add space between lines of text.

Formatting Text
Character and paragraph formatting commands are found on the Home tab of the Ribbon. To apply any of the formatting options, first select the text and then click the button or check box for the option(s) that you want to apply.

Character Formatting
Character formatting involves changing the font, size, color, and spacing of characters, as well as applying bold, italics, and various other effects. Commonly used commands are found in the Font group, under the Home tab, while more commands can be found in the Font Dialog Box. The Font Dialog Box can be accessed by clicking the Font Dialog Box Launcher.

Paragraph Formatting
Paragraph formatting involves changing the alignment, line spacing, or indentations of paragraphs. Commonly used commands are located in the Paragraph group, under the Home tab, while more commands can be found in the Paragraph Dialog Box. The Paragraph Dialog Box can be accessed by clicking the Paragraph Dialog Box Launcher.
Enabling the Ruler
Word has a ruler that fits along the top and left side of your document and provides a point of reference when aligning text and images within your document. The following explains how to enable the ruler:

1. Click the View tab (See Figure 38).
2. Click the checkbox next to Ruler (See Figure 38).
3. The ruler will appear along the top and left side of your document (See Figure 38).

Setting Tab Stops
Tab stops provide a position for placing and aligning text on your document, and are most easily set from the Ruler (See Enabling the Ruler). The following explains how to insert a tab stop:

1. Click within the paragraph or text that you want to insert your tab stop.
2. Position your mouse pointer over the Ruler at the location you want to add the tab stop.
3. Left-click the mouse button. A tab stop will be placed on the ruler.
Adding a Leader to Tab Stops

After adding a *tab stop* (See Setting Tab Stops), a leader can be added to make text easier to read. For example, on a menu the leaders make it easier to read the food and the corresponding price. The following explains how to add *leaders* to your *tab stops*:

1. Double-click on the *tab stop* in your *Ruler*.

![Figure 40 - Tab Stop](image)

2. In the *Tabs* dialog box, click on one of the *Leader* options (See Figure 41).
3. Click the *OK* button (See Figure 41).

![Figure 41 - Tabs Dialog Box](image)

4. The *leader* will appear when you tab to the *tab stop*.

![Figure 42 - Tab Stop Leader](image)
Selecting Different Tab Stops
At the far left of the horizontal ruler is the tab selector that lets you choose from different types of tab stops. The most commonly used tab stop is a Left Tab and more can be selected by clicking the tab selector.

![Figure 43 - Tab Selector](image)

The following is an explanation of the *tab stops* available:

- **Left Tab** - Left aligns text to the left of the tab stop.
- **Center Tab** - Centers the text on the tab stop.
- **Right Tab** - Right aligns the text to the right of the tab stop.
- **Decimal Tab** - Aligns decimal numbers by their decimal point.
- **Bar Tab** - Draws a vertical line on the document.
- **First Line Indent** - Inserts the indent marker on the ruler and indents the first line of text in a paragraph.
- **Hanging Indent** - Inserts the hanging indent marker and indents all lines other than the first line.

Headers and Footers
Headers and footers are areas containing text that will be displayed on every page. The header is located along the top of every page, while the footer is located at the bottom of every page. The following explains how to add a header to a document:

1. Click the **Insert** tab (See Figure 44).
2. Click **Header** (See Figure 44).
3. In the **Header Gallery** drop-down menu, click on a **header design** (See Figure 44).

![Figure 44 - Header](image)
4. To edit the header, **type** the text that you want to appear in the indicated areas (See Figure 45).
5. When you are finished, click **Close Header and Footer** in the **Header & Footer Design Tools - Design** tab (See Figure 45).

**Editing Headers & Footers**

1. Click the **Insert** tab (See Figure 46).
2. Click **Header** (See Figure 46).
3. In the **Header Gallery** drop-down menu, click **Edit Header** (See Figure 46).
4. The **Header & Footer Tools - Design** tab will open. You will be able to make your edits to the **header** and/or **footer**.

**Removing Headers & Footers**

1. Click the **Insert** tab (See Figure 47).
2. Click **Header** (See Figure 47).
3. In the **Header Gallery** drop-down menu, click **Remove Header** (See Figure 47).
Adding Page Numbers to Your Document

1. Click the Insert tab (See Figure 48).
2. Click Page Number (See Figure 48).
3. In the Page Number drop-down menu, click Bottom of Page (See Figure 48).
4. In the Bottom of Page drop-down menu, click on a page number design (See Figure 48).

Cut, Copy, and Paste Text

To remove text from one place in the document and put it in another you cut and paste the text. You can also copy and paste text if you want to add copies of your selection elsewhere in your document.

The Cut, Copy, and Paste commands, along with the Format Painter, are located in the Clipboard group on the Home tab.

Cutting and Pasting Text

1. Select the text to be cut.
2. Click the Home tab (See Figure 49).
3. Click the Cut button (See Figure 49).
4. Click within the document where you want to paste the text.
5. Click the Paste button.

![Paste Tool](image)

6. Your text will be reinserted into the location you specified within your document.

**Note:** You can move text from one place to another by selecting the text and then clicking and dragging the text to the new location.

**Copying and Pasting Text**

1. Select the text to be copied.
2. Click the Home tab (See Figure 51).
3. Click the Copy button (See Figure 51).

![Copy Tool](image)

4. Click within the document where you want to paste the text.
5. Click the Paste button.

![Paste Tool](image)

6. Your text will be reinserted into the location you specified within your document.

**Navigating the Document**

By using the Find and Go To features, you can search for key words in your document, or move to a specific page, section, comment, etc. If the heading styles have been added to your document, you can also use the Navigation Pane to move to sections of your document.
Using Find

The Find feature is useful for finding one or all instances of a specific word, as well as replacing the word with another.

1. Click the Home tab (See Figure 53).
2. Click the Find tool (See Figure 53).
3. The Navigation Pane will open to the left of the document. In the search document field, type the word you wish to search for (See Figure 53).
4. As you type your word in the search bar, your results will auto populate below. Click on one of the search results to jump to that word in your document (See Figure 53).

![Figure 53 - Find Tool](image)

Using Go To

The Go To feature is helpful for moving to a specific page, section, comment, etc. within your document.

1. Click the Home tab (See Figure 54).
2. Click the drop-down arrow next to the Find tool (See Figure 54).
3. In the drop-down menu, click the Go To tool (See Figure 54).

![Figure 54 - Go To Tool](image)
4. In the Find and Replace dialog box, make a selection under Go to what (See Figure 55).
5. Type your search parameters in the search field (See Figure 55).
6. Click the Go To button (See Figure 55).

**Navigation Pane**

The Navigation Pane provides an easy way to move throughout your document, without having to scroll. You can navigate quickly to areas of your document that have headings, or move to other pages. You can also use the Results tab to find text within your document. The following explains how to enable the Navigation Pane:

1. Click the View tab (See Figure 56).
2. Click the checkbox next to Navigation Pane (See Figure 56).
3. The Navigation Pane will display to the left of your document (See Figure 56).
Proofing and AutoCorrect Options

Word is configured to check your spelling and grammar as you type. As a result, you may notice that certain markings appear on the page as you type. These markings indicate possible mistakes that Word has identified in your document.

A jagged red line underneath a word indicates a spelling error (or an unrecognized word), while a jagged blue line indicates a grammatical error.

![Figure 57 - Proofing Results](image)

AutoCorrect Options

Word will automatically correct misspelled words that are contained in the AutoCorrect list (e.g. typing “teh” will automatically be changed to “the”). The following explains how to customize the AutoCorrect options:

1. Click the File tab.
2. In the Backstage View, click Options.
3. In the Word Options dialog box, click Proofing (See Figure 58).
4. In the AutoCorrect options section, click the AutoCorrect Options button (See Figure 58).

![Figure 58 - AutoCorrect Options](image)
5. From the **AutoCorrect Options** dialog box you can change the following actions:
   a. To disable any of the default options, click the **check box** next to the option (See Figure 59).
   b. To add your own **Replace text as you type** entry (See Figure 59):
      i. Type the **word** that you want to correct in the **Replace** box (See Figure 59).
      ii. Type the **word** with which you wish to replace it in the **With** box (See Figure 59).
      iii. Click the **Add** button (See Figure 59).
   c. Click the **OK** button (See Figure 59).
6. In the **Word Options** dialog box, click the **OK** button.

---

![Figure 59 - AutoCorrect Dialog Box](image)

**Spelling & Grammar Check**

Word automatically checks for spelling and grammar mistakes as you type. However, it’s a good idea to run the **Spelling & Grammar** tool as the final step when finishing your document. When run, the **Spelling & Grammar** tool will check your entire document for spelling & grammar errors, and allow you to insert the corrections. The following explains how to run the **Spelling & Grammar** tool:

1. Click the **Review** tab (See Figure 60).
2. Click **Spelling & Grammar** (See Figure 60).

---

![Figure 60 - Spelling & Grammar Tool](image)
3. The *Spelling & Grammar* checker will open to the right side of the document.

4. From the *Spelling & Grammar* tool you can choose the following options:
   a. **Ignore** - Ignore the currently selected misspelled word (See Figure 61).
   b. **Ignore All** - Ignore the currently selected misspelled word and all instances of the misspelled word in the document (See Figure 61).
   c. **Add** - Add the selected misspelled word to the dictionary so it will not be identified as a mistake (See Figure 61).
   d. **Suggested Word List** - A list of suggested words for the misspelled word (See Figure 61).
   e. **Change** - Apply the currently selected suggestion to the misspelled word (See Figure 61).
   f. **Change All** - Apply the currently selected suggestion to all instances of the misspelled word in the document (See Figure 61).

   **Note:** The *Spelling & Grammar* tool will continue to check your document for any misspelled words, or grammar errors. The *Spelling and Grammar* check will notify you when it has completed checking your document.

---

**Thesaurus**

The *Thesaurus* tool can help you find synonyms for words, and insert the new word into your document.

1. Select a *word* in your document that you wish to find a synonym for.
2. Click the **Review** tab (See Figure 62).
3. Click **Thesaurus** (See Figure 62).
4. The *Thesaurus* tool will open to the right side of the document, with a list of synonyms for your selected word (See Figure 63).

5. Hover over the word you wish to insert, and click the *drop-down* arrow (See Figure 63).

6. In the *drop-down* menu, click *Insert* (See Figure 63).

```
Figure 63 - Thesaurus Results
```

7. The chosen word from the *Thesaurus* will replace the selected word in your document.

**Saving a Document**

Saving your document will create a file that will allow you to access the document at a later time for editing. You can also save your work to share the file with others. The following explains how to save your document in the *Word* format to your Desktop:

1. Click the *File* tab.

```
Figure 64 - File Tab (Backstage View)
```
2. In the Backstage View, click **Save As** (See Figure 65).
3. Click **This PC** (See Figure 65).
4. Click **Desktop** (See Figure 65).

![Figure 65 - Backstage View](image)

5. In the **Save As** dialog box, type a **File name** for your document (See Figure 66).
   
   **Note**: Make sure **Save as type** is **Word Document (*.docx)**. This will save the document as a Word 2016 document.

6. Click the **Save** button (See Figure 66).

![Figure 66 - Save As Dialog Box](image)
Compatibility Mode
When opening a document created in a previous version of Word, Word 2016 will begin operating in *Compatibility Mode*. At the top of the window, the words *[Compatibility Mode]* will be displayed next to the name of the document.

*Compatibility Mode* means that some of the newer features of Word 2016 will not be available to you because the document was created with an earlier version of Word. If you save the document as a Word 2016 document, you will exit *Compatibility Mode* and all of the new features will be available to you. The following explains how to save a document so that you can exit *Compatibility Mode*:

1. Click the **File** tab.

2. In the **Backstage View**, click **Info** (See Figure 68).

3. Click **Convert** (See Figure 68).

4. In the **confirm your conversion** dialog box, click the **OK** button.
5. The document will be converted to a Word 2016 document. The [Compatibility Mode] label will be removed from the document’s title.

Printing a Document

If your computer is connected to a printer, you will be able to print your document to share a hard copy with others.

1. Click the File tab.

[Image of File Tab (Backstage View)]

2. In the Backstage View, click Print (See Figure 71).
3. From Print you can choose the following options:
   a. Copies - Set the number of copies you want to print (See Figure 71).
   b. Printer - Select a printer (See Figure 71).
      Note: Your list of available printers will be determined by the printers you have installed on your computer.
   c. Settings - Configure how and what you want to print (See Figure 71).
4. Click the Print button (See Figure 71).

[Image of Print Dialog Box]
Additional Help
For additional support, please contact the KSU Service Desk:

**KSU Service Desk for Faculty & Staff**
- Phone: 470-578-6999
- Email: service@kennesaw.edu
- Website: http://uits.kennesaw.edu

**KSU Student Helpdesk**
- Phone: 470-578-3555
- Email: studenthelpdesk@kennesaw.edu
- Website: http://uits.kennesaw.edu